Version 1.4.6

– Fix: PHP warning appearing when using an older version of Visual Composer.
– Updated Brainstorm Updater to the latest version.